<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Bettelblogs &#8211; Eine kleine Spende tut helfen | Ossiblock</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ossiblock.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/chateau/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Ossiblock &raquo; Feed" href="https://ossiblock.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ossiblock &raquo; Kommentar-Feed" href="https://ossiblock.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ossiblock &raquo; Bettelblogs &#8211; Eine kleine Spende tut&nbsp;helfen Kommentar-Feed" href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkdtuwyAMhl9oHko37XAx7VkI8YhbgxEmq/r2I0XR1nZCvUH+zffjA+aYwEksGIsJCyRePEU1x+QkgAZiPF2pR6f6YP63MR1QzR5Lsu4AZ3WDjyz+t47kyU5qPMto+T7WzbagXeB712slI1dsgiRarlTP5iRjzYdky0oEnMgiY6hYzxbSy+Zaw7mO3y3TNjqOKaMq1DPQEqDMtdCtr6VNWsZtdqPlxHgPSNE1GM4luz3R5LHuSsWRZaCKXIpmJhOltMst6L3qUYDF2UISLwR8saXc/8L1/2voTaX+yNX0GT6G5/fX3dswPA37H2xxC1U=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ossiblock.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Grauenvolles Westdeutsch und&nbsp;Denglisch' href='https://ossiblock.wordpress.com/2017/11/14/grauenvolles-westdeutsch-und-denglisch/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/" />
<link rel='shortlink' href='https://wp.me/p45fuU-48j' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fossiblock.wordpress.com%2F2017%2F11%2F14%2Fbettelblogs-eine-kleine-spende-tut-helfen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fossiblock.wordpress.com%2F2017%2F11%2F14%2Fbettelblogs-eine-kleine-spende-tut-helfen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bettelblogs &#8211; Eine kleine Spende tut helfen" />
<meta property="og:url" content="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/" />
<meta property="og:description" content="Widmen wir uns dem nächsten Eingebildeten, der ausschließlich Westdeutsch und Denglisch beherrscht. Der Flatter ist gut verlinkt mit dem Burks. Wieso auch nicht. Beide schreiben Müll und betteln be…" />
<meta property="article:published_time" content="2017-11-14T19:24:20+00:00" />
<meta property="article:modified_time" content="2017-11-14T19:51:38+00:00" />
<meta property="og:site_name" content="Ossiblock" />
<meta property="og:image" content="https://ossiblock.files.wordpress.com/2017/11/bley.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Bettelblogs &#8211; Eine kleine Spende tut&nbsp;helfen" />
<meta name="twitter:image" content="https://ossiblock.files.wordpress.com/2017/11/tut.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/fbb3c773a23d607b9ac8e07d237bfe00?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/fbb3c773a23d607b9ac8e07d237bfe00?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/fbb3c773a23d607b9ac8e07d237bfe00?s=114" />
<link rel='openid.server' href='https://ossiblock.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ossiblock.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ossiblock.wordpress.com/osd.xml" title="Ossiblock" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Ossiblock" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Nachrichten aus der verkauften Heimat" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://ossiblock.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/fbb3c773a23d607b9ac8e07d237bfe00?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Bettelblogs &#8211; Eine kleine Spende tut&nbsp;helfen | Ossiblock auf WordPress.com" />
<meta name="description" content="Widmen wir uns dem nächsten Eingebildeten, der ausschließlich Westdeutsch und Denglisch beherrscht. Der Flatter ist gut verlinkt mit dem Burks. Wieso auch nicht. Beide schreiben Müll und betteln bei ihren Lesern. Wer nicht arbeiten will und nichts kann, der betreibt ein Blog. So ist das im Westen. Tut! Tut! Der Kollege des Kollegen hat ebenso&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'chateau', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-15891 single-format-standard mp6 customizer-styles-applied two-column sidebar-content highlander-enabled highlander-light">
<div id="page" class="hfeed">
		<div id="page-inner">
		<header id="branding" role="banner">
			<nav id="menu" role="navigation">
				
			</nav><!-- end #menu -->

			<div id="main-title">
				<hgroup>
					<h1 id="site-title"><a href="https://ossiblock.wordpress.com/" title="Ossiblock" rel="home">Ossiblock</a></h1>
												<h2 id="site-description">~ Nachrichten aus der verkauften Heimat</h2>
									</hgroup>
			</div><!-- end #main-title -->

							<div id="search">
					
<form method="get" action="https://ossiblock.wordpress.com//" >
	<div>
		<label for="s" class="assistive-text">Suchen:</label>
		<input type="text" value="Suche&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Los" />
	</div>
</form>
				</div><!-- end #search -->
			
			<div id="main-image">
							<a href="https://ossiblock.wordpress.com/">
													<img src="https://ossiblock.files.wordpress.com/2014/10/cropped-bild0294.jpg" width="960" height="260" alt="Ossiblock" title="Ossiblock" />
									</a>
						</div><!-- end #main-image -->
		</header><!-- #branding -->
		<div id="main" class="clear-fix">

	<div id="primary">
		<div id="content" class="clear-fix">

		
			<article id="post-15891" class="post-15891 post type-post status-publish format-standard hentry category-9-11-nach-dem-mauerfall-brd tag-bettelblog tag-brd tag-denglisch tag-deutschland tag-feynsinn tag-westdeutsch">
	<header class="post-title">
				<h1>Bettelblogs &#8211; Eine kleine Spende tut&nbsp;helfen</h1>			<a href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/" class="post-permalink">		<p class="post-date">
			<strong>14</strong>
			<em>Dienstag</em>
			<span>Nov 2017</span>
		</p>
	</a>
	<div class="post-info clear-fix">
		<p>
			Posted <span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://ossiblock.wordpress.com/author/bgob2013/" title="Zeige alle Beiträge von Ossiblock" rel="author">Ossiblock</a></span></span> in <a href="https://ossiblock.wordpress.com/category/9-11-nach-dem-mauerfall-brd/" rel="category tag">9.11 Nach dem Mauerfall / BRD</a>		</p>
		<p class="post-com-count">
			<strong>&asymp; <a href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/#comments">8 Kommentare</a></strong>
		</p>
	</div><!-- end .post-info -->
	</header><!-- end .post-title -->

	<div class="post-content clear-fix">
			<div class="post-extras">
				<p><strong>Schlagwörter</strong></p><p><a href="https://ossiblock.wordpress.com/tag/bettelblog/" rel="tag">Bettelblog</a>, <a href="https://ossiblock.wordpress.com/tag/brd/" rel="tag">BRD</a>, <a href="https://ossiblock.wordpress.com/tag/denglisch/" rel="tag">Denglisch</a>, <a href="https://ossiblock.wordpress.com/tag/deutschland/" rel="tag">Deutschland</a>, <a href="https://ossiblock.wordpress.com/tag/feynsinn/" rel="tag">Feynsinn</a>, <a href="https://ossiblock.wordpress.com/tag/westdeutsch/" rel="tag">Westdeutsch</a></p>	</div><!-- end .post-extras -->

		<div class="post-entry">
			<p>Widmen wir uns dem nächsten Eingebildeten, der ausschließlich Westdeutsch und Denglisch beherrscht.</p>
<p>Der <em>Flatter</em> ist gut verlinkt mit dem<em> Burks</em>. Wieso auch nicht. Beide schreiben<em> Müll</em> und betteln bei ihren Lesern. Wer nicht arbeiten will und nichts kann, der betreibt ein Blog. So ist das im Westen.</p>
<p><img data-attachment-id="15892" data-permalink="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/tut/" data-orig-file="https://ossiblock.files.wordpress.com/2017/11/tut.jpg?w=529" data-orig-size="216,33" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Guderjan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510690286&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tut" data-image-description="" data-medium-file="https://ossiblock.files.wordpress.com/2017/11/tut.jpg?w=529?w=216" data-large-file="https://ossiblock.files.wordpress.com/2017/11/tut.jpg?w=529?w=216" class="aligncenter size-full wp-image-15892" src="https://ossiblock.files.wordpress.com/2017/11/tut.jpg?w=529" alt="" srcset="https://ossiblock.files.wordpress.com/2017/11/tut.jpg 216w, https://ossiblock.files.wordpress.com/2017/11/tut.jpg?w=150 150w" sizes="(max-width: 216px) 100vw, 216px"   /></p>
<p>Tut! Tut!</p>
<p>Der Kollege des Kollegen hat ebenso ein fein justiertes Westdeutsch &#8211; leider wird das auch ins Zwischennetz geblasen.</p>
<p>Nun bettelt der Doktor mal wieder &#8211; und will dabei lustig wirken.</p>
<p><img data-attachment-id="15893" data-permalink="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/bley/" data-orig-file="https://ossiblock.files.wordpress.com/2017/11/bley.jpg?w=529" data-orig-size="247,79" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Guderjan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510690653&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bley" data-image-description="" data-medium-file="https://ossiblock.files.wordpress.com/2017/11/bley.jpg?w=529?w=247" data-large-file="https://ossiblock.files.wordpress.com/2017/11/bley.jpg?w=529?w=247" class="aligncenter size-full wp-image-15893" src="https://ossiblock.files.wordpress.com/2017/11/bley.jpg?w=529" alt="" srcset="https://ossiblock.files.wordpress.com/2017/11/bley.jpg 247w, https://ossiblock.files.wordpress.com/2017/11/bley.jpg?w=150 150w" sizes="(max-width: 247px) 100vw, 247px"   /></p>
<p>Wie originell! Uns kommen die gemeinschaftlichen und grenzenlosen Tränen!</p>
<p>Ich habe dort noch keinen Artikel gelesen, der ansatzweise interessant war. Ich verlinke den Blödsinn nicht &#8211; intelligente Leser finden den Scheiß auch so.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u"><div id="atatags-26942" style="width:300px;height:250px;float:left;margin-right:2px;">
	<script type="text/javascript">
 __ATA.cmd.push(function() {
                    __ATA.initSlot('atatags-26942',  {
                        collapseEmpty: 'before',
                        sectionId: '26942',
                        width: 300,
                        height: 250
                    });
                });
	</script>
</div><div id="atatags-114160" style="width:300px;height:250px;">
	<script type="text/javascript">
 __ATA.cmd.push(function() {
                    __ATA.initSlot('atatags-114160',  {
                        collapseEmpty: 'before',
                        sectionId: '114160',
                        width: 300,
                        height: 250
                    });
                });
	</script>
</div></div>
						<div id="crt-2131637755" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-2131637755");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-2131637755",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-819161646" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-819161646");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-819161646",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15891" class="share-twitter sd-button share-icon" href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15891" class="share-facebook sd-button share-icon" href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-15891" class="share-google-plus-1 sd-button share-icon" href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-60356560-15891-5a0b6aaa10b12' data-src='//widgets.wp.com/likes/#blog_id=60356560&amp;post_id=15891&amp;origin=ossiblock.wordpress.com&amp;obj_id=60356560-15891-5a0b6aaa10b12' data-name='like-post-frame-60356560-15891-5a0b6aaa10b12'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>					</div><!-- end .post-entry -->
	</div><!-- end .post-content -->

	</article><!-- #post-15891 -->

			<nav id="nav-below" class="clear-fix">
				<h1 class="assistive-text">Beitragsnavigation</h1>
				<span class="nav-previous"><a href="https://ossiblock.wordpress.com/2017/11/14/grauenvolles-westdeutsch-und-denglisch/" rel="prev">&larr; Vorheriger Beitrag</a></span>
				<span class="nav-next"></span>
			</nav><!-- #nav-below -->

			<div id="comments">
	
	
			<h3 id="comments-title">
			<span>8</span> Gedanken zu &ldquo;Bettelblogs &#8211; Eine kleine Spende tut&nbsp;helfen&rdquo;		</h3>

		
		<ol class="commentlist">
			
			<li class="comment byuser comment-author-henningsheim even thread-even depth-1 parent highlander-comment" id="comment-7212">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://1.gravatar.com/avatar/d2939c95aa8d551cd139db831348c0b8?s=32&#038;d=monsterid&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<span><a href='http://henningsheim.wordpress.com' rel='external nofollow' class='url'>Henning zu Henningsheim</a></span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/#comment-7212"><time pubdate datetime="2017-11-14T20:38:33+00:00">14. November 2017 um 20:38</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Nichtbeachtung wäre das rechte Mittel gewesen. Leider weiß ich nun auch von diesen Wortschleudern.<br />
Schönen Dank auch &#8230;</p>
<p>Apropos, hätte ich ein schönes Bild von einem Hut, würde ich das auch gerne anschnur aufstellen, in der Hoffnung auf klingende Münze.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/?replytocom=7212#respond' onclick='return addComment.moveForm( "comment-7212", "7212", "respond", "15891" )' aria-label='Antworte auf Henning zu Henningsheim'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment byuser comment-author-giskoe odd alt depth-2 parent highlander-comment" id="comment-7218">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/b687282e40b600e7a3cdb9892794cf4f?s=32&#038;d=monsterid&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<span><a href='http://giskoesgedanken.wordpress.com' rel='external nofollow' class='url'>giskoe</a></span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/#comment-7218"><time pubdate datetime="2017-11-14T21:23:29+00:00">14. November 2017 um 21:23</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Hut, Mütze, Kaputze &#8211; interessante Fotomotive 🙂 &#8211; hast du bestimmt bald vor der Linse 🙂 &#8211; Und die Kopie von einer Münze findet sich!</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/?replytocom=7218#respond' onclick='return addComment.moveForm( "comment-7218", "7218", "respond", "15891" )' aria-label='Antworte auf giskoe'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment byuser comment-author-henningsheim even depth-3 highlander-comment" id="comment-7219">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://1.gravatar.com/avatar/d2939c95aa8d551cd139db831348c0b8?s=32&#038;d=monsterid&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<span><a href='http://henningsheim.wordpress.com' rel='external nofollow' class='url'>Henning zu Henningsheim</a></span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/#comment-7219"><time pubdate datetime="2017-11-14T21:32:29+00:00">14. November 2017 um 21:32</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Am besten gefällt mir ja ein leerer Geigenkasten. Da passt viel rein und es hat den Hauch von Hochkultur.</p>
										<p class="reply-link"></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

			<li class="comment byuser comment-author-henningsheim odd alt thread-odd thread-alt depth-1 parent highlander-comment" id="comment-7213">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://1.gravatar.com/avatar/d2939c95aa8d551cd139db831348c0b8?s=32&#038;d=monsterid&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<span><a href='http://henningsheim.wordpress.com' rel='external nofollow' class='url'>Henning zu Henningsheim</a></span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/#comment-7213"><time pubdate datetime="2017-11-14T20:46:11+00:00">14. November 2017 um 20:46</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Übrigens, machen&#8217;s ein &#8218;N&#8216; beim Eingebildeten &#8230;</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/?replytocom=7213#respond' onclick='return addComment.moveForm( "comment-7213", "7213", "respond", "15891" )' aria-label='Antworte auf Henning zu Henningsheim'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment byuser comment-author-bgob2013 bypostauthor even depth-2 parent highlander-comment" id="comment-7215">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://0.gravatar.com/avatar/f922e3971b26ba0b68d1807e58f8f482?s=32&#038;d=monsterid&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<span><a href='https://ossiblock.wordpress.com' rel='external nofollow' class='url'>Ossiblock</a></span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/#comment-7215"><time pubdate datetime="2017-11-14T20:53:44+00:00">14. November 2017 um 20:53</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Schänkju.<br />
Da war ick verruscht uff der Russentastatur.</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/?replytocom=7215#respond' onclick='return addComment.moveForm( "comment-7215", "7215", "respond", "15891" )' aria-label='Antworte auf Ossiblock'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment byuser comment-author-henningsheim odd alt depth-3 highlander-comment" id="comment-7216">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://1.gravatar.com/avatar/d2939c95aa8d551cd139db831348c0b8?s=32&#038;d=monsterid&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<span><a href='http://henningsheim.wordpress.com' rel='external nofollow' class='url'>Henning zu Henningsheim</a></span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/#comment-7216"><time pubdate datetime="2017-11-14T20:57:28+00:00">14. November 2017 um 20:57</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Hatte ich mir schon gedacht. Geht mir öfter so. 😉</p>
										<p class="reply-link"></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

			<li class="comment byuser comment-author-vinybeats even thread-even depth-1 parent highlander-comment" id="comment-7214">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://2.gravatar.com/avatar/e3cb8e7959cbd8637c59c7a7e4fde3c8?s=32&#038;d=monsterid&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<span>vinybeats</span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/#comment-7214"><time pubdate datetime="2017-11-14T20:50:50+00:00">14. November 2017 um 20:50</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Wenn,  dann : &#8222;tut helfen tun&#8220;&#8230;</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/?replytocom=7214#respond' onclick='return addComment.moveForm( "comment-7214", "7214", "respond", "15891" )' aria-label='Antworte auf vinybeats'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		<ul class="children">

			<li class="comment byuser comment-author-henningsheim odd alt depth-2 highlander-comment" id="comment-7217">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://1.gravatar.com/avatar/d2939c95aa8d551cd139db831348c0b8?s=32&#038;d=monsterid&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<span><a href='http://henningsheim.wordpress.com' rel='external nofollow' class='url'>Henning zu Henningsheim</a></span> <em>sagte:</em>					</p>
					<p class="comment-date">
						<a href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/#comment-7217"><time pubdate datetime="2017-11-14T21:03:01+00:00">14. November 2017 um 21:03</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Ein feiner Deutsch &#8230; 😉</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/?replytocom=7217#respond' onclick='return addComment.moveForm( "comment-7217", "7217", "respond", "15891" )' aria-label='Antworte auf Henning zu Henningsheim'>Antwort</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://ossiblock.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="0bf92a314a" /><input type="hidden" name="_wp_http_referer" value="/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fossiblock.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=monsterid&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='15891' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="36b9cce396" /></p>
<input type="hidden" name="genseq" value="1510697642" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- end #content -->
	</div><!-- end #primary -->

	
	<div id="secondary" class="widget-area" role="complementary">
		
		<aside id="follow_button_widget-2" class="sidebar-widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://ossiblock.wordpress.com" data-blog="https://ossiblock.wordpress.com" data-lang="de" >Follow Ossiblock on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="blog-stats-2" class="sidebar-widget widget_blog-stats"><h1 class="widget-title">Ossiblockstatistik</h1>		<ul>
			<li>546,670 unerwünschte Zugriffe</li>
		</ul>
		</aside><aside id="blog_subscription-2" class="sidebar-widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Ossiblock verfolgen</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="60356560"/>
						<input type="hidden" name="source" value="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="e40761db1e" />						<input type="submit" value="Überwachungsknopf" />
					</p>
				</form>
			
</aside><aside id="calendar-2" class="sidebar-widget widget_calendar"><h1 class="widget-title">K-Länder</h1><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>November 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://ossiblock.wordpress.com/2017/10/">&laquo; Okt</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://ossiblock.wordpress.com/2017/11/01/" aria-label="Beiträge veröffentlicht am 1. November 2017">1</a></td><td><a href="https://ossiblock.wordpress.com/2017/11/02/" aria-label="Beiträge veröffentlicht am 2. November 2017">2</a></td><td><a href="https://ossiblock.wordpress.com/2017/11/03/" aria-label="Beiträge veröffentlicht am 3. November 2017">3</a></td><td><a href="https://ossiblock.wordpress.com/2017/11/04/" aria-label="Beiträge veröffentlicht am 4. November 2017">4</a></td><td><a href="https://ossiblock.wordpress.com/2017/11/05/" aria-label="Beiträge veröffentlicht am 5. November 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="https://ossiblock.wordpress.com/2017/11/06/" aria-label="Beiträge veröffentlicht am 6. November 2017">6</a></td><td>7</td><td><a href="https://ossiblock.wordpress.com/2017/11/08/" aria-label="Beiträge veröffentlicht am 8. November 2017">8</a></td><td>9</td><td><a href="https://ossiblock.wordpress.com/2017/11/10/" aria-label="Beiträge veröffentlicht am 10. November 2017">10</a></td><td><a href="https://ossiblock.wordpress.com/2017/11/11/" aria-label="Beiträge veröffentlicht am 11. November 2017">11</a></td><td><a href="https://ossiblock.wordpress.com/2017/11/12/" aria-label="Beiträge veröffentlicht am 12. November 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="https://ossiblock.wordpress.com/2017/11/13/" aria-label="Beiträge veröffentlicht am 13. November 2017">13</a></td><td id="today"><a href="https://ossiblock.wordpress.com/2017/11/14/" aria-label="Beiträge veröffentlicht am 14. November 2017">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="rss_links-2" class="sidebar-widget widget_rss_links"><h1 class="widget-title">RSS oder so</h1><ul><li><a href="https://ossiblock.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li><li><a href="https://ossiblock.wordpress.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></li></ul>
</aside><aside id="recent-comments-2" class="sidebar-widget widget_recent_comments"><h1 class="widget-title">Frischer Mostrich</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="giskoe" class="recentcommentsavatartop" style="height:32px; width:32px;"><a href="http://giskoesgedanken.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/b687282e40b600e7a3cdb9892794cf4f?s=32&#038;d=monsterid&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstexttop" style=""><a href="http://giskoesgedanken.wordpress.com" rel="nofollow">giskoe</a> zu <a href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/comment-page-1/#comment-7218">Bettelblogs &#8211; Eine klein&hellip;</a></td></tr><tr><td title="Henning zu Henningsheim" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://henningsheim.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/d2939c95aa8d551cd139db831348c0b8?s=32&#038;d=monsterid&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://henningsheim.wordpress.com" rel="nofollow">Henning zu Henningsh&hellip;</a> zu <a href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/comment-page-1/#comment-7217">Bettelblogs &#8211; Eine klein&hellip;</a></td></tr><tr><td title="Henning zu Henningsheim" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://henningsheim.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/d2939c95aa8d551cd139db831348c0b8?s=32&#038;d=monsterid&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://henningsheim.wordpress.com" rel="nofollow">Henning zu Henningsh&hellip;</a> zu <a href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/comment-page-1/#comment-7216">Bettelblogs &#8211; Eine klein&hellip;</a></td></tr><tr><td title="Ossiblock" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://ossiblock.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/f922e3971b26ba0b68d1807e58f8f482?s=32&#038;d=monsterid&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://ossiblock.wordpress.com" rel="nofollow">Ossiblock</a> zu <a href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/comment-page-1/#comment-7215">Bettelblogs &#8211; Eine klein&hellip;</a></td></tr><tr><td title="vinybeats" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://2.gravatar.com/avatar/e3cb8e7959cbd8637c59c7a7e4fde3c8?s=32&#038;d=monsterid&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">vinybeats zu <a href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/comment-page-1/#comment-7214">Bettelblogs &#8211; Eine klein&hellip;</a></td></tr><tr><td title="Henning zu Henningsheim" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://henningsheim.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/d2939c95aa8d551cd139db831348c0b8?s=32&#038;d=monsterid&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://henningsheim.wordpress.com" rel="nofollow">Henning zu Henningsh&hellip;</a> zu <a href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/comment-page-1/#comment-7213">Bettelblogs &#8211; Eine klein&hellip;</a></td></tr><tr><td title="Henning zu Henningsheim" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://henningsheim.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/d2939c95aa8d551cd139db831348c0b8?s=32&#038;d=monsterid&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://henningsheim.wordpress.com" rel="nofollow">Henning zu Henningsh&hellip;</a> zu <a href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/comment-page-1/#comment-7212">Bettelblogs &#8211; Eine klein&hellip;</a></td></tr>				</table>
				</aside>		<aside id="recent-posts-2" class="sidebar-widget widget_recent_entries">		<h1 class="widget-title">Heiße Feg Njuus</h1>		<ul>
											<li>
					<a href="https://ossiblock.wordpress.com/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/">Bettelblogs &#8211; Eine kleine Spende tut&nbsp;helfen</a>
											<span class="post-date">14. November 2017</span>
									</li>
											<li>
					<a href="https://ossiblock.wordpress.com/2017/11/14/grauenvolles-westdeutsch-und-denglisch/">Grauenvolles Westdeutsch und&nbsp;Denglisch</a>
											<span class="post-date">14. November 2017</span>
									</li>
											<li>
					<a href="https://ossiblock.wordpress.com/2017/11/14/miet-horror-in-ostberlin/">Miet-Horror in Ostberlin</a>
											<span class="post-date">14. November 2017</span>
									</li>
											<li>
					<a href="https://ossiblock.wordpress.com/2017/11/13/mitten-im-nichts/">Mitten im Nichts</a>
											<span class="post-date">13. November 2017</span>
									</li>
											<li>
					<a href="https://ossiblock.wordpress.com/2017/11/13/laufende-werke-und-huetten/">Weglaufende Werke und&nbsp;Hütten</a>
											<span class="post-date">13. November 2017</span>
									</li>
											<li>
					<a href="https://ossiblock.wordpress.com/2017/11/12/vielleicht-ist-er-kein-kinderficker/">Vielleicht ist er kein Kinderficker&nbsp;&#8230;</a>
											<span class="post-date">12. November 2017</span>
									</li>
											<li>
					<a href="https://ossiblock.wordpress.com/2017/11/12/24-stunden/">24 Stunden</a>
											<span class="post-date">12. November 2017</span>
									</li>
					</ul>
		</aside><aside id="categories-2" class="sidebar-widget widget_categories"><h1 class="widget-title">Sammeltaxis</h1>		<ul>
	<li class="cat-item cat-item-542095536"><a href="https://ossiblock.wordpress.com/category/1-1-eduard-snoudin-saga/" >1.1 Eduard Snoudin Saga</a> (22)
</li>
	<li class="cat-item cat-item-566530947"><a href="https://ossiblock.wordpress.com/category/1-2-gysi-saga/" >1.2 Gysi Saga</a> (18)
</li>
	<li class="cat-item cat-item-566531114"><a href="https://ossiblock.wordpress.com/category/1-3-mondstadt-saga/" >1.3 Mondstadt Saga</a> (6)
</li>
	<li class="cat-item cat-item-566530930"><a href="https://ossiblock.wordpress.com/category/2-ahmed-schamhaar-saga/" >2 Ahmed Schamhaar Saga</a> (14)
</li>
	<li class="cat-item cat-item-587894086"><a href="https://ossiblock.wordpress.com/category/3-maerchen-fuer-erwachsene/" >3 Märchen für Erwachsene</a> (4)
</li>
	<li class="cat-item cat-item-354677040"><a href="https://ossiblock.wordpress.com/category/4-feiertagsgeschichten/" >4 Feiertagsgeschichten</a> (34)
</li>
	<li class="cat-item cat-item-582606633"><a href="https://ossiblock.wordpress.com/category/5-dialog-mit-meinem-sohn/" >5 Dialog mit meinem Sohn</a> (25)
</li>
	<li class="cat-item cat-item-231483933"><a href="https://ossiblock.wordpress.com/category/6-ddr-lyrik-der-80er/" >6 DDR &#8211; Lyrik der 80er</a> (72)
</li>
	<li class="cat-item cat-item-590761437"><a href="https://ossiblock.wordpress.com/category/7-1-ddr-gaensehautmusik/" >7.1 DDR &#8211; Gänsehautmusik</a> (51)
</li>
	<li class="cat-item cat-item-590761503"><a href="https://ossiblock.wordpress.com/category/7-2-ddr-literatur/" >7.2 DDR &#8211; Literatur</a> (2)
</li>
	<li class="cat-item cat-item-418684416"><a href="https://ossiblock.wordpress.com/category/8-ddr-speisen-und-getraenke/" >8 DDR &#8211; Speisen und Getränke</a> (49)
</li>
	<li class="cat-item cat-item-583254852"><a href="https://ossiblock.wordpress.com/category/9-ddr-erlebtes/" >9 DDR- Erlebtes</a> (53)
</li>
	<li class="cat-item cat-item-585804347"><a href="https://ossiblock.wordpress.com/category/9-10-der-weg-zu-9-11/" >9.10 Der Weg zu 9.11</a> (12)
</li>
	<li class="cat-item cat-item-434677544"><a href="https://ossiblock.wordpress.com/category/9-11-nach-dem-mauerfall-brd/" >9.11 Nach dem Mauerfall / BRD</a> (1.248)
</li>
	<li class="cat-item cat-item-434677587"><a href="https://ossiblock.wordpress.com/category/9-12-ohne-worte/" >9.12 Ohne Worte</a> (38)
</li>
	<li class="cat-item cat-item-247267092"><a href="https://ossiblock.wordpress.com/category/a-lexikon-westdeutsch-deutsch/" >A Lexikon Westdeutsch-Deutsch</a> (51)
</li>
	<li class="cat-item cat-item-418926058"><a href="https://ossiblock.wordpress.com/category/b-vorpommern/" >B Vorpommern</a> (47)
</li>
	<li class="cat-item cat-item-418992757"><a href="https://ossiblock.wordpress.com/category/c-zitate/" >C Zitate</a> (155)
</li>
	<li class="cat-item cat-item-303495898"><a href="https://ossiblock.wordpress.com/category/d-gegenwart/" >D Gegenwart</a> (549)
</li>
	<li class="cat-item cat-item-418993383"><a href="https://ossiblock.wordpress.com/category/e-das-schweigen-brechen/" >E Das Schweigen brechen</a> (13)
</li>
	<li class="cat-item cat-item-418993425"><a href="https://ossiblock.wordpress.com/category/f-europa-eu-euro/" >F Europa / EU / €uro</a> (132)
</li>
	<li class="cat-item cat-item-418993476"><a href="https://ossiblock.wordpress.com/category/g-russland-und-ukraine/" >G Rußland und Ukraine</a> (111)
</li>
	<li class="cat-item cat-item-418993501"><a href="https://ossiblock.wordpress.com/category/h-usa-nsa-cia/" >H USA / NSA / CIA</a> (77)
</li>
	<li class="cat-item cat-item-418993542"><a href="https://ossiblock.wordpress.com/category/i-guckelmada/" >I Guckelmada</a> (34)
</li>
	<li class="cat-item cat-item-418993591"><a href="https://ossiblock.wordpress.com/category/j-spekulationsblasen/" >J Spekulationsblasen</a> (2)
</li>
		</ul>
</aside><aside id="archives-2" class="sidebar-widget widget_archive"><h1 class="widget-title">Rumpelkammer</h1>		<ul>
			<li><a href='https://ossiblock.wordpress.com/2017/11/'>November 2017</a>&nbsp;(23)</li>
	<li><a href='https://ossiblock.wordpress.com/2017/10/'>Oktober 2017</a>&nbsp;(47)</li>
	<li><a href='https://ossiblock.wordpress.com/2017/09/'>September 2017</a>&nbsp;(59)</li>
	<li><a href='https://ossiblock.wordpress.com/2017/08/'>August 2017</a>&nbsp;(47)</li>
	<li><a href='https://ossiblock.wordpress.com/2017/07/'>Juli 2017</a>&nbsp;(33)</li>
	<li><a href='https://ossiblock.wordpress.com/2017/06/'>Juni 2017</a>&nbsp;(39)</li>
	<li><a href='https://ossiblock.wordpress.com/2017/05/'>Mai 2017</a>&nbsp;(59)</li>
	<li><a href='https://ossiblock.wordpress.com/2017/04/'>April 2017</a>&nbsp;(35)</li>
	<li><a href='https://ossiblock.wordpress.com/2017/03/'>März 2017</a>&nbsp;(35)</li>
	<li><a href='https://ossiblock.wordpress.com/2017/02/'>Februar 2017</a>&nbsp;(39)</li>
	<li><a href='https://ossiblock.wordpress.com/2017/01/'>Januar 2017</a>&nbsp;(32)</li>
	<li><a href='https://ossiblock.wordpress.com/2016/12/'>Dezember 2016</a>&nbsp;(33)</li>
	<li><a href='https://ossiblock.wordpress.com/2016/11/'>November 2016</a>&nbsp;(33)</li>
	<li><a href='https://ossiblock.wordpress.com/2016/10/'>Oktober 2016</a>&nbsp;(44)</li>
	<li><a href='https://ossiblock.wordpress.com/2016/09/'>September 2016</a>&nbsp;(55)</li>
	<li><a href='https://ossiblock.wordpress.com/2016/08/'>August 2016</a>&nbsp;(66)</li>
	<li><a href='https://ossiblock.wordpress.com/2016/07/'>Juli 2016</a>&nbsp;(69)</li>
	<li><a href='https://ossiblock.wordpress.com/2016/06/'>Juni 2016</a>&nbsp;(41)</li>
	<li><a href='https://ossiblock.wordpress.com/2016/05/'>Mai 2016</a>&nbsp;(56)</li>
	<li><a href='https://ossiblock.wordpress.com/2016/04/'>April 2016</a>&nbsp;(45)</li>
	<li><a href='https://ossiblock.wordpress.com/2016/03/'>März 2016</a>&nbsp;(62)</li>
	<li><a href='https://ossiblock.wordpress.com/2016/02/'>Februar 2016</a>&nbsp;(73)</li>
	<li><a href='https://ossiblock.wordpress.com/2016/01/'>Januar 2016</a>&nbsp;(57)</li>
	<li><a href='https://ossiblock.wordpress.com/2015/12/'>Dezember 2015</a>&nbsp;(44)</li>
	<li><a href='https://ossiblock.wordpress.com/2015/11/'>November 2015</a>&nbsp;(60)</li>
	<li><a href='https://ossiblock.wordpress.com/2015/10/'>Oktober 2015</a>&nbsp;(39)</li>
	<li><a href='https://ossiblock.wordpress.com/2015/09/'>September 2015</a>&nbsp;(53)</li>
	<li><a href='https://ossiblock.wordpress.com/2015/08/'>August 2015</a>&nbsp;(75)</li>
	<li><a href='https://ossiblock.wordpress.com/2015/07/'>Juli 2015</a>&nbsp;(54)</li>
	<li><a href='https://ossiblock.wordpress.com/2015/06/'>Juni 2015</a>&nbsp;(65)</li>
	<li><a href='https://ossiblock.wordpress.com/2015/05/'>Mai 2015</a>&nbsp;(48)</li>
	<li><a href='https://ossiblock.wordpress.com/2015/04/'>April 2015</a>&nbsp;(51)</li>
	<li><a href='https://ossiblock.wordpress.com/2015/03/'>März 2015</a>&nbsp;(42)</li>
	<li><a href='https://ossiblock.wordpress.com/2015/02/'>Februar 2015</a>&nbsp;(61)</li>
	<li><a href='https://ossiblock.wordpress.com/2015/01/'>Januar 2015</a>&nbsp;(48)</li>
	<li><a href='https://ossiblock.wordpress.com/2014/12/'>Dezember 2014</a>&nbsp;(53)</li>
	<li><a href='https://ossiblock.wordpress.com/2014/11/'>November 2014</a>&nbsp;(51)</li>
	<li><a href='https://ossiblock.wordpress.com/2014/10/'>Oktober 2014</a>&nbsp;(64)</li>
	<li><a href='https://ossiblock.wordpress.com/2014/09/'>September 2014</a>&nbsp;(45)</li>
	<li><a href='https://ossiblock.wordpress.com/2014/08/'>August 2014</a>&nbsp;(46)</li>
	<li><a href='https://ossiblock.wordpress.com/2014/07/'>Juli 2014</a>&nbsp;(68)</li>
	<li><a href='https://ossiblock.wordpress.com/2014/06/'>Juni 2014</a>&nbsp;(69)</li>
	<li><a href='https://ossiblock.wordpress.com/2014/05/'>Mai 2014</a>&nbsp;(93)</li>
	<li><a href='https://ossiblock.wordpress.com/2014/04/'>April 2014</a>&nbsp;(87)</li>
	<li><a href='https://ossiblock.wordpress.com/2014/03/'>März 2014</a>&nbsp;(102)</li>
	<li><a href='https://ossiblock.wordpress.com/2014/02/'>Februar 2014</a>&nbsp;(99)</li>
	<li><a href='https://ossiblock.wordpress.com/2014/01/'>Januar 2014</a>&nbsp;(114)</li>
	<li><a href='https://ossiblock.wordpress.com/2013/12/'>Dezember 2013</a>&nbsp;(98)</li>
	<li><a href='https://ossiblock.wordpress.com/2013/11/'>November 2013</a>&nbsp;(91)</li>
		</ul>
		</aside>
	</div><!-- #secondary .widget-area -->


		</div><!-- end #main -->
	</div><!-- end #page-inner -->

	<footer id="colophon" role="contentinfo">
		<div id="footer">
			<div id="footer-inner">
				<div id="footer-inner-inner">
					

				</div><!-- end #footer-inner-inner -->
			</div><!-- end #footer-inner -->
		</div>
		<div id="copyright">
			<div id="copyright-inner">
					<div id="copyright-inner-inner">
					<p>
						<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
							</p>
				</div><!-- end #copyright-inner-inner -->
			</div><!-- end #copyright-inner -->
		</div><!-- end #copyright -->
	</footer><!-- end #footer -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201746y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-d2939c95aa8d551cd139db831348c0b8">
	</div>
	<div class="grofile-hash-map-b687282e40b600e7a3cdb9892794cf4f">
	</div>
	<div class="grofile-hash-map-f922e3971b26ba0b68d1807e58f8f482">
	</div>
	<div class="grofile-hash-map-e3cb8e7959cbd8637c59c7a7e4fde3c8">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/ossiblock.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/ossiblock.wordpress.com\/wp-login.php?action=logout&_wpnonce=706d1f7ba6","homeURL":"https:\/\/ossiblock.wordpress.com\/","postID":"15891","gravDefault":"monsterid","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Füge hier deine Gedanken hinzu... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Veröffentlichen auf</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Abbrechen</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Beitrag rebloggen" />
				<input type="hidden" id="carousel-reblog-blog-id" value="60356560" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://ossiblock.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ossiblock" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="7c7c9d6acb" /><input type="hidden" name="_wp_http_referer" value="/2017/11/14/bettelblogs-eine-kleine-spende-tut-helfen/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ossiblock.wordpress.com\/2017\/11\/14\/bettelblogs-eine-kleine-spende-tut-helfen\/":15891};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"60356560","siteName":"Ossiblock","siteURL":"http:\/\/ossiblock.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/fbb3c773a23d607b9ac8e07d237bfe00?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/chateau","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/ossiblock.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fossiblock.wordpress.com%2F2017%2F11%2F14%2Fbettelblogs-eine-kleine-spende-tut-helfen%2F","themeURL":"","xhrURL":"https:\/\/ossiblock.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"740d9bea60","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e40761db1e\" \/>","referer":"https:\/\/ossiblock.wordpress.com\/2017\/11\/14\/bettelblogs-eine-kleine-spende-tut-helfen\/","canFollow":"1","feedID":"15603478","statusMessage":"","customizeLink":"https:\/\/ossiblock.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fossiblock.wordpress.com%2F2017%2F11%2F14%2Fbettelblogs-eine-kleine-spende-tut-helfen%2F","postID":"15891","shortlink":"https:\/\/wp.me\/p45fuU-48j","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/ossiblock.wordpress.com\/15891","statsLink":"https:\/\/wordpress.com\/stats\/post\/15891\/ossiblock.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Chateau","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 183 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/ossiblock.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fossiblock.wordpress.com%2F2017%2F11%2F14%2Fbettelblogs-eine-kleine-spende-tut-helfen%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"https:\/\/ossiblock.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"dcc9a8e251","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/ossiblock.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fossiblock.wordpress.com%2F2017%2F11%2F14%2Fbettelblogs-eine-kleine-spende-tut-helfen%2F","blog_id":"60356560","local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloggen","reblogged":"rebloggt","reblog_add_thoughts":"F\u00fcge hier deine Gedanken hinzu... (optional)","reblogging":"Wird rebloggt...","post_reblog":"Beitrag rebloggen","stats_query_args":"blog=60356560&v=wpcom&tz=1&user_id=0&subd=ossiblock","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtuwjAM/aGlZoKC9jDtU6aQGnCaG3bCxt9jpJX1AVXiyda5+STwU4zLqWKq4AUGvJDD8tt5eYMZFZspoR0pCQQaUeDcsOHJpiEgT2JKLrRBSQ1yOUY1GsYSrl2ktJBoB+XN3jJEKxVZN5MvyEz3sAf2YkJl60ZZMrlKOd1Nj+3ZS6T8l5/jXr+Ar3+jm6ue3HKWcxMM4LEW7WUmYKnfSBKxmnW3gm+9DIfMcUFfslRzCJYY5GSZ0nGaavqKn+/96mO92/Tb3t8ABbS7Lg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "ossiblock.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'60356560','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'60356560','v':'wpcom','tz':'1','user_id':'0','post':'15891','subd':'ossiblock'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8xMUkwUklmQzlMZDdxRFExSGtWfHhBRklPWTRTclBHNVtlK1piUDB5azJtdkxHLHVERkY9U1RdW3RESklaVV8/WkV1SktvS3F8fkxMYnU0WC5dJlBMRWh6azJKS1VORzFTJlI2WHQyYW5ZM2NtUm5CR2Y5bCxPTiUtemZabnIrd0pVMWQxK2ImOTJqPSstdFpfQkZkQk43QmtFMFtTanlYS24uNlVSUDhpSnN6dmZdTn5oUHdXSzRrR2ImQWNOYmx+MkFGb11zL0t2Wk1PQ2x0PUZ+TTRQOUgvT21lbl1xU1FDW2FDK2ozTDVnN1VdNGprNWNNJVFRN0QsLUNIczk='}]);
_stq.push([ 'clickTrackerInit', '60356560', '15891' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- end #page -->
</body>
</html>
